Laute Geräusche bei 3-4000 Umdrehungen von linker Motorseite

  • Hallo Community!


    Nachdem ich mir im Frühjahr diesen Jahres meine erste Italienerin zugelegt habe, darf ich nun auch direkt in den Genuss der wunderbaren Welt italienischer Motorengeräusche eintauchen :roll:


    Ich habe seit einiger Zeit Klappergeräusche von der linken Motorradseite her vernommen. Diese wurden aber (Zufall bzw. Einbildung oder nicht?!!) mit zunehmender Außentemperatur lauter. Die 24tkm Inspektion habe ich frisch erledigt (durfte 8 der 12 Ventile einstellen...), ohne Auffälligkeiten seitens der Steuerkette, des Kettenspanners oder sonstigen Bauteilen, die ich aktuell im Verdacht habe.


    Mittlerweile treten die Geräusche recht zuverlässig im Teillastbetrieb zwischen 3000 und 4000 Umdrehungen auf. Sie klingen recht metallisch. Im Stand kann man das Geräusch nur ganz minimal nachstellen, man muss für „das volle Erlebnis“ schon wirklich im Teillastbetrieb fahren.


    Nun die Frage an die Schwarmintelligenz und Erfahrungen der Community: denkt ihr, dass es der Steuerkettenspanner ist? Ich bin mir da mittlerweile schon recht sicher, will aber mal Erfahrungen anderer hören, bevor ich für schlappe 150€ einen neuen bestelle.


    Kurz noch zu den wichtigen Fakten:

    - Modelljahr 2015, somit der hydraulische Steuerkettenspanner

    - frisches 5W-40 hat sie bekommen

    - 25.000 km ist sie mittlerweile gefahren

    - bei der Wartung ist mir die Gleitschiene nicht negativ aufgefallen, keine tiefen Schleifrinnen erkennbar

    - das Geräusch kommt klar von der linken Seite

    -das Geräusch tritt nur bei Fahrt im Teillastbetrieb zwischen ca. 3000-4000 Umdrehungen/Minute auf, leicht abgemildert tritt es auch bei zügigeren Beschleunigen während des genannten Drehzahlbandes auf —> dabei aber nicht so auffällig wie im reinen Teillastbetrieb

    - subjektiv wurde das Geräusch mit zunehmenden Außentemperaturen lauter, kann aber natürlich bei einem anderen defekten Bauteil auch einfach mit dem fortschreitenden Defekt zusammenhängen. Sollte es aber der Kettenspanner sein, würde die Temperatur das m.M.n. nur untermauern aufgrund der hydraulischen Lösung in BJ 2015-2016 Modellen


    Vielleicht hatte ja schon einmal jemand ein ähnliches Problem und kann hier direkt helfen :thumbup:


    In jedem Fall schon einmal viele. dank für eure Meinungen und Erfahrungen!


    DlzG

    orPoG

  • Eine Ergänzung noch, da ich leider meinen Post nicht editieren kann:

    Das Geräusch ist manchmal komplett verschwunden, aber meist dann nur für ein paar hundert Meter. Nach einmal Gas geben kommt es gerne wieder um mich zu verunsichern ||

  • This threads contains 31 more posts that have been hidden for guests, please register yourself or log-in to continue reading.