Maschine zu warm? Motor geht aus?

  • Hallo Gemeinde,


    Mir ist es jetzt 2 mal passiert, dass der Motor „einfach“ aus geht. Zum Moped: Brutale 800 Mj. 2017

    1tes Mal: Staufahrt (Stop & Go) 25-27*C, nach dem Tanken an der Säule Platz gemacht , Motor im Stand kurz laufen lassen am Navi rumgespielt, Handschuhe angezogen etc. Motor stirbt ab, gestartet nach 5 sek wieder Ruhe. Temperaturanzeige 1.Balken im dritten Segment. Nach dem dritten Absterben, dann nach Motorstart direkt in den Fahrtwind, lief wieder ohne Probleme.

    2tes Mal: ca. 25*C nach 180km und paar Spitzkehren nach Bergabfahrt im Tal (Ortschaft) im Kreisel ausgegangen Temperaturanzeige nicht auffällig 2Segment voll bzw. 1. Balken im dritten Segment. Nach Motorstart und reichlich staunendem Publikum 🤦🏼 wieder direkt in Fahrtwind gehangen.

    Der Kühlflüssigkeitsstand is meines Erachtens ok, kalt niedriger wie warm, Lüfter läuft auch sporadisch wenn das 2te Segment der Temperaturanzeige voll ist.


    Kann ja nicht ganz normal sein.


    Bin für Tipps sehr dankbar

  • Ob es einen Zusammenhang zwischen Temp und Motor aus gibt kann ich dir nicht sagen. Da hat bestimmt jemand hier ne passende Idee.


    Zwecks Temperatur ansich:

    Meine ging nur auf mehr als Mitte+1 wo der Kühlerdeckel nichtmehr dicht war (Dragster 800 BJ2016). Fahrtwind hatte dann die Temp-Anzeige auch immer recht schnell wieder runter gebracht.


    Symptome neben der höheren Temperatur laut Anzeige war, dass sie immer mal paar Tropfen Kühlflüssigkeit über den Überlauf rausgebracht hat. Konnte man am Bugspoiler gut sehen, da es da von innen draufgetropft hat. Zudem hat man am Kühlerdeckel an der Nietung Feuchtigkeit/Ablagerungen gesehen.


    Mit neuem Deckel und gutem Entlüften hatte sich das dann erledigt. Temperatur Mitte+2 seitdem nichtmehr gesehen. Auch nicht mit Stau und Spitzkehren im Salzburger Land.

  • This threads contains 6 more posts that have been hidden for guests, please register yourself or log-in to continue reading.